Home Communication Notice

Communication

텍스톰의 신규, 업데이트 및 여러가지 소식을 알려드립니다.

    • IE 하위버전 정책변경에 따른 Textom(텍스톰) 이용 안내
    • 더아이엠씨 2016.02.11 17:17:34
  • 안녕하세요. 빅데이터로 가치를 만드는 Textom(텍스톰)입니다.


    2016년 1월 12일, IE 지원정책 변경으로 저희 Textom(텍스톰)도 2016년 3월 1일(화)부터 인터넷 익스플로러(IE)의 하위버전(7,8,9)에 대한 지원이 제한됩니다.


    IE 하위버전 이용자들께서는 최신 버전(IE 11)으로 업그레이드를 하시거나, 다른 브라우저의 이용을 권장드립니다.


    <Textom(텍스톰) 이용가능 브라우저>

    -IE 10이상 이용 가능

    -크롬, 오페라, 파이어폭스, 사파리


    <Textom(텍스톰) 이용제한 브라우저>

    -IE 9 이하 : 수집 및 이미지 로드 등 이용에 있어서 일부분 또는 상당부분 이용 제한


    1)제어판 > 시스템 및 보안 > Windows Update

    2)웹브라우저>설정>Internet Explore 정보



    <구버전 IE를 계속 이용하여야 할 경우 - 다른 인터넷 브라우저 설치 방법>

    1)크롬 다운로드

    https://www.google.com/intl/ko/chrome/browser/features.html


    2)파이어폭스 다운로드

    https://www.mozilla.org/ko/firefox/new/?scene=2#download-fx


    3)오페라 다운로드

    http://www.opera.com/ko/computer


    4)사파리 다운로드

    http://software.naver.com/software/summary.nhn?softwareId=MFS_104212



    항상 Textom(텍스톰)을 이용해주시고, 격려해주셔서 감사합니다.



    보다 나은 서비스를 제공하기 위해 더욱 더 노력하는 Textom(텍스톰)이 되겠습니다.



    - 텍스톰 관리자 드림

댓글